2002-08-05: Security advisory regarding OpenSSL and XDR

Third party applications might be affected, and it's probably a good idea to avoid using the misbehaving libraries.

Valid XHTML 1.0!